## nginx1.17.1 PHP7.2 MySQL5.7 WordPress5.2.2 PHP 一定要改成7.x的版本,要不然使用我的主题会报错!!!! 其他的尽量用最新的版本。 ## wordpress自己更新到最新版本